» SZUKAJ
» FAQ
» ALBUM
» UŻYTKOWNICY
» REJESTRACJA
» REGULAMIN




Poprzedni temat «» Następny temat
Przesunięty przez: motomaciey
2016-02-06, 20:53
Stona forum MZ Klubu nie ładuję się.
Autor Wiadomość
Ariel 


Motocykl: MZ TS 250/1
Pomógł: 9 razy
Dołączył: 28 Lip 2012
Posty: 301
Skąd: LPU
Wysłany: 2016-02-06, 18:44   Stona forum MZ Klubu nie ładuję się.

Hej
na jesieni tamtego roku przeprowadziłem się do innego mieszkania
gdzie nie było internetu.
A więc podpisałem umowę z firmą pulnet na dostawę internetu
(w poprzednim miejscu zamieszkania korzystałem z ich usług) i o dziwo
nie mogę wejść na stronę MZ Klubu. Strona się ładuję a po chwili wyskakuję
komunikat o braku odpowiedzi serwera.
Zaznaczam że problem występuję tylko na tej jednej stronie.
Macie jakieś sugestie lub pomysły co sprawdzić lub może jakie
ustawienia zmienić :?:
_________________
Pozdrawiam Ariel
Renowacja MZ TS
250/1

 
     
Bajbus16 

Motocykl: MZ ES 250/1 Jaskółka
Pomógł: 6 razy
Wiek: 70
Dołączył: 22 Sie 2012
Posty: 357
Skąd: Babimost
Wysłany: 2016-02-06, 20:09   

Jeśli masz system windows xp profesional i używasz przeglądarki IE, to takie rzeczy mogą się dziać, ponieważ brakuje aktualizacji. Ostatnio czytałem, że robi się takie utrudnienia, aby przechodzić na windows 10
_________________
MZ ES 250/1, WSK 125, Simson SR2E, Simson SR2, Komar2350, Ogar 200.
 
     
Ariel 


Motocykl: MZ TS 250/1
Pomógł: 9 razy
Dołączył: 28 Lip 2012
Posty: 301
Skąd: LPU
Wysłany: 2016-02-06, 20:16   

W domu korzystam z systemu windows 7 oraz przeglądarki firefox.
W poprzednim miejscu zamieszkania nie było problemu a dostawcą
internetu była ta sama firma.
_________________
Pozdrawiam Ariel
Renowacja MZ TS
250/1

 
     
Bajbus16 

Motocykl: MZ ES 250/1 Jaskółka
Pomógł: 6 razy
Wiek: 70
Dołączył: 22 Sie 2012
Posty: 357
Skąd: Babimost
Wysłany: 2016-02-06, 20:39   

Miałem podobny problem. okazało się, że w adresie wpisane było https://www......... zamiast http://www.................. . w adresie. Sprawdź dokładnie adres strony z kropkami włącznie.

Właściwy adres to http://forum.mz-klub.pl
 
     
Ariel 


Motocykl: MZ TS 250/1
Pomógł: 9 razy
Dołączył: 28 Lip 2012
Posty: 301
Skąd: LPU
Wysłany: 2016-02-06, 21:05   

Stronę otwieram zawszę z paska zakładek.
Jak zaczął pojawiać się komunikat o braku odpowiedzi z serwera
próbowałem robić to z poziomu wyszukiwarki.
Tzn. w wyszukiwarce wpisywałem hasło MZ Klub i klikałem
w interesujący mnie odnośnik tj. MZ KLUB POLSKA :: Strona Główna.
Za każdym razem z tym samym efektem czyli braku połączenia ze stroną :???:
_________________
Pozdrawiam Ariel
Renowacja MZ TS
250/1

 
     
januszj23 


Motocykl: 2X MZ TS 250
Pomógł: 24 razy
Wiek: 59
Dołączył: 05 Wrz 2009
Posty: 431
Skąd: Ełk
Wysłany: 2016-02-06, 21:11   

Ariel, prawdopodobnie masz długi czas odpowiedzi serwera MZ klubu. Kiedyś tak miałem jak byłem za granicą. Zgłoś to i swojego dostawcy internetu a jeżeli możesz zmień to ustawienie w opcjach routera.
_________________
Filmy instruktażowe:
https://www.youtube.com/u...&view_as=public
Jeśli pomogłem-wiesz co zrobić.
Kiedy umrę pochowajcie mnie twarzą do dołu aby cały, parszywy świat mógł pocałować mnie w dupę.
 
     
Ariel 


Motocykl: MZ TS 250/1
Pomógł: 9 razy
Dołączył: 28 Lip 2012
Posty: 301
Skąd: LPU
Wysłany: 2016-02-06, 21:16   

januszj23 pojawia się komunikat o długim czasie odpowiedzi serwera.
Co do routera to go nie mam. Podpinam tylko kabel do kompa a cała ta puszka jest chyba
na klatce schodowej.
_________________
Pozdrawiam Ariel
Renowacja MZ TS
250/1

 
     
Bajbus16 

Motocykl: MZ ES 250/1 Jaskółka
Pomógł: 6 razy
Wiek: 70
Dołączył: 22 Sie 2012
Posty: 357
Skąd: Babimost
Wysłany: 2016-02-06, 21:43   

W przeglądarce IE Narzędzia, opcje internetowe, Zabezpieczenia, zaufane witryny, witryny i w pasku "dodaj" wpisz adres forum ten napisany powyżej i kliknij dodaj. Powinno być dobrze.
postaw krzyżyk "żądaj weryfikacji serwera....
 
     
januszj23 


Motocykl: 2X MZ TS 250
Pomógł: 24 razy
Wiek: 59
Dołączył: 05 Wrz 2009
Posty: 431
Skąd: Ełk
Wysłany: 2016-02-06, 22:17   

Bajbus16, to nie zadziała gdyż problem tkwi w łączu a konkretnie w szybkości dostępu do danego serwera. Dla bardziej zaawansowanych radzę wypingować dany serwer przez wiersz poleceń.
Ariel, tak jak pisałem, zgłaszaj dla dostawcy internetu gdyż prawdopodobnie sygnał leci najpierw przez ich serwery i to powoduje opóźnienie. :piwo:
_________________
Filmy instruktażowe:
https://www.youtube.com/u...&view_as=public
Jeśli pomogłem-wiesz co zrobić.
Kiedy umrę pochowajcie mnie twarzą do dołu aby cały, parszywy świat mógł pocałować mnie w dupę.
 
     
Bajbus16 

Motocykl: MZ ES 250/1 Jaskółka
Pomógł: 6 razy
Wiek: 70
Dołączył: 22 Sie 2012
Posty: 357
Skąd: Babimost
Wysłany: 2016-02-06, 22:52   

Janusz. Moim zdaniem błąd tkwi w adresie strony. Pisze, że otwiera stronę z pozycji Ulubione, gdzie ma wpisane MZ KLUB. Natomiast pod tym skrutem adres do strony jest z jakimś błędem. Najprościej byłoby wejść w google wpisać MZ KLUB i jeśli się strona otworzy prawidłowo to usunąć adres z ulubionych i dodać nowy aktualny. Wypingowanie to też nic nie da, bo to pokaże obciążenie transferu w sieci. Raczej to się przydaje w sieci domowej do wykrywania "ściągaczy". Twierdzę tak, bo sprawa dotyczy tylko jednego adresu a nie części sektora serwera.
_________________
MZ ES 250/1, WSK 125, Simson SR2E, Simson SR2, Komar2350, Ogar 200.
 
     
Ariel 


Motocykl: MZ TS 250/1
Pomógł: 9 razy
Dołączył: 28 Lip 2012
Posty: 301
Skąd: LPU
Wysłany: 2016-02-06, 23:12   

Próbuje też załadować stronę poprzez wyszukiwarkę google i też bez rezultatu. Napisałem o tym w swoim trzecim poście. W poniedziałek zadzwonie do dostawcy internetu.
_________________
Pozdrawiam Ariel
Renowacja MZ TS
250/1

 
     
januszj23 


Motocykl: 2X MZ TS 250
Pomógł: 24 razy
Wiek: 59
Dołączył: 05 Wrz 2009
Posty: 431
Skąd: Ełk
Wysłany: 2016-02-06, 23:48   

Bajbus16, sorry ale nie umiesz czytać ze zrozumieniem:
Ariel napisał/a:
Jak zaczął pojawiać się komunikat o braku odpowiedzi z serwera
próbowałem robić to z poziomu wyszukiwarki.
Tzn. w wyszukiwarce wpisywałem hasło MZ Klub i klikałem
w interesujący mnie odnośnik tj. MZ KLUB POLSKA :: Strona Główna.
Za każdym razem z tym samym efektem czyli braku połączenia ze stron
.
Bajbus16 napisał/a:
Wypingowanie to też nic nie da, bo to pokaże obciążenie transferu w sieci

A od kiedy to tak jest?
https://pl.wikipedia.org/wiki/Ping
Więcej wiedzy nie zaszkodzi :) :piwo:
Ariel, zrób tak.
_________________
Filmy instruktażowe:
https://www.youtube.com/u...&view_as=public
Jeśli pomogłem-wiesz co zrobić.
Kiedy umrę pochowajcie mnie twarzą do dołu aby cały, parszywy świat mógł pocałować mnie w dupę.
 
     
motocyklista 


Motocykl: MZ ETZ 150e '90
Pomógł: 16 razy
Wiek: 24
Dołączył: 19 Paź 2010
Posty: 827
Skąd: okolice Strzyżowa
Wysłany: 2016-02-07, 09:24   

Może być też coś nie tak z serwerami DNS i nie wyświetla niektórych stron internetowych.
_________________

 
 
     
Ariel 


Motocykl: MZ TS 250/1
Pomógł: 9 razy
Dołączył: 28 Lip 2012
Posty: 301
Skąd: LPU
Wysłany: 2016-02-09, 20:07   

Ok, problem już rozwiązany :smile:
Wczoraj zadzwoniłem do dostawcy internetu i zgłosiłem problem.
Dziś operator ustawił mi z tego co mówił maski, podmaski i inne niezrozumiałe dla mnie
rzeczy i strona zaczęła się uruchamiać :grin:


januszj23 dzięki za pomoc, "pomógł" leci dla Ciebie :piwo:
Bajbus16 również dzięki za zainteresowanie.
_________________
Pozdrawiam Ariel
Renowacja MZ TS
250/1

 
     
januszj23 


Motocykl: 2X MZ TS 250
Pomógł: 24 razy
Wiek: 59
Dołączył: 05 Wrz 2009
Posty: 431
Skąd: Ełk
Wysłany: 2016-02-10, 00:36   

Niech Ci będzie na zdrowie.
_________________
Filmy instruktażowe:
https://www.youtube.com/u...&view_as=public
Jeśli pomogłem-wiesz co zrobić.
Kiedy umrę pochowajcie mnie twarzą do dołu aby cały, parszywy świat mógł pocałować mnie w dupę.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz załączać pliki na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Copyright © 2004-2015 MZ KLUB POLSKA
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 15