» SZUKAJ
» FAQ
» ALBUM
» UŻYTKOWNICY
» REJESTRACJA
» REGULAMIN



 Ogłoszenie 

Kalendarze Klubowe 2018


Poprzedni temat «» Następny temat
FORUM mi nie działa na telefonie - dlaczego?
Autor Wiadomość
tereska150 
Alek

Motocykl: MZ TS150 '82
Wiek: 37
Dołączył: 07 Sie 2014
Posty: 14
Skąd: Piaseczno WPI
Wysłany: 2018-01-03, 01:22   FORUM mi nie działa na telefonie - dlaczego?

Sprawa dla mnie dziwna, mam nowy telefon, i jak próbuję się zalogować to zawsze wraca do ekranu logowania, tak jakbym nie był zalogowany. Nie mam dostępu do mojej skrzynki i treści dla forumowiczów. Co ciekawe na dole głównej strony jestem widoczny jako użytkownik zalogowany przeglądający forum... Może to jest proste i oczywiste, ale dla mnie czarna magia i straszna niewygoda. Co mam zrobić, żeby to działało? A na telefonie Żony wszystko działa jak trza...
Acha, na innym forum mam tak samo.
 
     
tereska150 
Alek

Motocykl: MZ TS150 '82
Wiek: 37
Dołączył: 07 Sie 2014
Posty: 14
Skąd: Piaseczno WPI
Wysłany: 2018-01-03, 12:59   

Działa!!!
Wyłączyłem funkcję oszczedza transmisja danych i już chyba bedzie ok.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz załączać pliki na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Copyright © 2004-2015 MZ KLUB POLSKA
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 14