» SZUKAJ
» FAQ
» ALBUM
» UŻYTKOWNICY
» REJESTRACJA
» REGULAMIN




Poprzedni temat «» Następny temat
Przesunięty przez: motomaciey
2014-01-04, 14:16
Piła spalinowa Stihl 018 nie ma mocy
Autor Wiadomość
Mario-150 


Motocykl: ETZ 150 '90 sv 650
Pomógł: 6 razy
Wiek: 27
Dołączył: 26 Sie 2011
Posty: 329
Skąd: Białystok
Wysłany: 2012-12-01, 14:56   Piła spalinowa Stihl 018 nie ma mocy

Witam, mam problem z piła spalinową marki Stihl 018 odpala normalnie wolne obroty trzyma ale nie ma wcale mocy, po prostu przykładam do drzewa ( o średnicy 5cm) i nagle piła się zatrzymuje, po prostu nie da rady. Wężyk paliwa z tym sitkiem w baku wyczyściłem, tłumik też czyszczony.
Dodam jeszcze że stało to się nagle, po 5 min pracy.
 
     
John 


Motocykl: MZ, XX
Pomógł: 8 razy
Wiek: 37
Dołączył: 02 Maj 2009
Posty: 1275
Skąd: Sierpc/Oleśnica
Wysłany: 2012-12-01, 15:15   

Jak przykładasz to nie mam mocy? A normalnie się wkręca na obroty?

Ja mam model MS180, też mi się nie chciała wkręcać czasem na obroty. Na początku pomagało jak pompką dmuchnąłem w wężyk od paliwa, ale po jakimś czasie przestało pomagać. Więc trzeba było oddać do serwisu na czyszczenie gaźnika.
Wymienili mi smoka, filtr powietrza i przeczyścili gaźnik, zapłaciłem 120 zł, i teraz jak wpadam do lasu to wszystkie drzewa moje :mrgreen:

[ Dodano: 2012-12-01, 15:17 ]
Ale jak zawsze zacząłbym od tego, czy jesteś pewny że paliwo masz dobre?
 
     
Mario-150 


Motocykl: ETZ 150 '90 sv 650
Pomógł: 6 razy
Wiek: 27
Dołączył: 26 Sie 2011
Posty: 329
Skąd: Białystok
Wysłany: 2012-12-01, 15:32   

paliwo mam dobre, 2 dni temu wszystko było ok piła szła jak burza ( z tej samej banki brałem) :grin: . Wczoraj chciałem dokończyć robotę, odpalam, 5 min i nagle brak mocy po prostu przykładam do drzewa i gdy dojdzie do srodka drzewa pila nie da rady ciąć (łańcuch sie zatrzymuje). na obroty piła wchodzi tak jakby troszke wolniej, gdy zdejmę obudowę ( filtr powietrza na wierzchu) to piła szybciej wchodzi na obroty. Czy to znak że piła kończy swój żywot?
Dzięki za przeniesienie :mrgreen:
 
     
John 


Motocykl: MZ, XX
Pomógł: 8 razy
Wiek: 37
Dołączył: 02 Maj 2009
Posty: 1275
Skąd: Sierpc/Oleśnica
Wysłany: 2012-12-01, 17:15   

A filtr powietrza dawno wymieniałeś lub prałeś?
 
     
Mario-150 


Motocykl: ETZ 150 '90 sv 650
Pomógł: 6 razy
Wiek: 27
Dołączył: 26 Sie 2011
Posty: 329
Skąd: Białystok
Wysłany: 2012-12-01, 18:45   

Filtra nie wymieniałem nigdy, piła chodziła normalnie przez 7-8 lat az do wczoraj. Gdy zdejmę filtr powietrza to tylko ciut szybciej sie na obroty wkręca ale mocy też nie ma. Mogę to porównać do ruszania fiatem uno z 5 biegu, nie da sie i tyle :lol: :lol: . Opłaca sie robic remont tej piły? Może lepiej kupić jakiegos chinczyka za 300zł?
 
     
hary11 


Motocykl: MZ ETZ 251 '91
Pomógł: 1 raz
Wiek: 41
Dołączył: 03 Lis 2010
Posty: 16
Skąd: Strzelce opolskie
Wysłany: 2012-12-01, 20:01   

A może lepiej chociaż gaźnik wyczyść przed kupnem nowej piły.Wyczyść wszystkie
kanaliki sprawdź membranę, najpierw policz obroty śrub regulacyjnych tak żebyś wiedział ile je potem wkręcić. Przy rozkręcaniu patrz dokładnie gdzie znajduje się uszczelka membrany ( nad czy pod membraną ).
 
     
Dodek 
...

Motocykl: mz cbr
Pomógł: 88 razy
Wiek: 28
Dołączył: 31 Lip 2011
Posty: 2201
Skąd: Mielec
Wysłany: 2012-12-01, 20:14   

mariusz2099, mialem podobny problem w ms250- myslalem ze to wina paliwa - czyściłem nawet kilka razy gaźnik i nic -a- ojciec to pojechał naprawiać w serwisie -zepsuło sie cos w gaźniku taki zaworek z gumką umocowany przy membranie i od tego czasu jak reką odjął
_________________
Etz 250 -> Sc33 ->Dl650-> F4i +RN09->f4i->CBF liter
 
     
Binladen 
ETZ'ciarz


Motocykl: MZ ETZ 150
Pomógł: 28 razy
Wiek: 30
Dołączył: 20 Lip 2010
Posty: 788
Skąd: Częstochowa
Wysłany: 2012-12-01, 20:44   

mariusz2099, Miałem podobny objaw , z tym że moje urządzenie jakoś działało , okazało się że klin na wale ścięło i zapłon był o kilka stopni za późno. Wymiana na nowy klin rozwiązała problem. :piwo:
_________________

 
 
     
kosior30 
Klubowicz
Łysy JWP


Motocykl: MZ ETZ 250e '87
Pomógł: 138 razy
Wiek: 37
Dołączył: 25 Maj 2009
Posty: 7527
Skąd: Żyrardów
Wysłany: 2012-12-02, 02:02   

Łańcuch był kiedykolwiek ostrzony? Złapałeś może piachu albo jakichś gwoździ i zwyczajnie łańcuch wyhamowuje silnik, który się przegrzewa i słabnie. :niewiem:
_________________
Motor to masz w pralce! ||| "Prawdziwy facet poci się olejem, jak rozdzielacz w Bizonie" :) ||| Spirit: "Jak odpalisz moją MZtę jestem twój"
"Jawa is made for repairing, MZ is made for riding"
"Smutne jest to, że wy, Polacy macie taki problem z alkoholem"
 
 
     
motomaciey 
Jestem hardcorem


Motocykl: MZ ES 275/1, DKW RT
Pomógł: 126 razy
Wiek: 38
Dołączył: 08 Paź 2009
Posty: 4224
Skąd: Grudziądz, Warszawa
Wysłany: 2012-12-02, 09:27   

Ja mam najlepszą radę że wszystkich - rozbierz pile i zobacz co się zepsulo bo gdybac możemy do usranej śmierci ;)
_________________
Jaskół Bike na PJ
 
     
Mario-150 


Motocykl: ETZ 150 '90 sv 650
Pomógł: 6 razy
Wiek: 27
Dołączył: 26 Sie 2011
Posty: 329
Skąd: Białystok
Wysłany: 2012-12-02, 16:21   

Dziś rozbierałem piłę i nie udało się nic sensownego zrobić. Rozebrałem gaźnik i membrana nie ma żadnych pęknięć, jest gładziutka. Wyczyściłem smok w baku, zmieniałem świece, regulowałem gaźnik i to wszystko nie przyniosło żadnych rezultatów. Łańcuch mam nowy bo stary pękł, jest napięty tak że mogę go na 1cm odciągnąć.
Może piła się już po prostu "zużyła"? .
Teraz nastąpił inny problem bo gdy odpale ja i dodam gazu to ona wejdzie na max obroty i nagle jest takie cos jakby hamulec był zaciągniety ( silnik nie da rady wkręcic sie na obroty) i tak na 1/3 obrotów sie zatrzymuje i na wyższe obroty nie chce wejść(pomimo tego iż trzymam gaz do oporu) , przypominam że gaznik regulowałem na wszelakie sposoby i nic to nie daje.
Gdyby to były pierścienie to cięzko by mi było ja odpalić a ona pali wzorowo, na wolnych obrotach może pół dnia chodzić. Może faktycznie coz z tym zapłonem jest nie halo?
 
     
Binladen 
ETZ'ciarz


Motocykl: MZ ETZ 150
Pomógł: 28 razy
Wiek: 30
Dołączył: 20 Lip 2010
Posty: 788
Skąd: Częstochowa
Wysłany: 2012-12-02, 16:42   

mariusz2099, Sprawdziłeś ten klin? Zdejm obudowę do zapłonu , najprawdopodobniej u ciebie będzie to coś w kształcie aluminiowego dysku z wypustami a pod nim wał i urządzenie zapłonowe. :piwo:
_________________

 
 
     
kosior30 
Klubowicz
Łysy JWP


Motocykl: MZ ETZ 250e '87
Pomógł: 138 razy
Wiek: 37
Dołączył: 25 Maj 2009
Posty: 7527
Skąd: Żyrardów
Wysłany: 2012-12-03, 10:06   

Odkręć sprzęgło i wtedy zobacz jak będzie się wkręcać na obroty i jak będzie pracować.
_________________
Motor to masz w pralce! ||| "Prawdziwy facet poci się olejem, jak rozdzielacz w Bizonie" :) ||| Spirit: "Jak odpalisz moją MZtę jestem twój"
"Jawa is made for repairing, MZ is made for riding"
"Smutne jest to, że wy, Polacy macie taki problem z alkoholem"
 
 
     
Mario-150 


Motocykl: ETZ 150 '90 sv 650
Pomógł: 6 razy
Wiek: 27
Dołączył: 26 Sie 2011
Posty: 329
Skąd: Białystok
Wysłany: 2012-12-03, 15:45   

Więc tak doszedłem do zapłonu odkręciłem te metalowe magneto i klin jest ok, wyczysciłem wszystko i poskładałem, dalej problem nie ustąpił. Z sprzęgłem to raczej mozna wykluczyć bo raz to ona wejdzie na obroty a raz sie dusi.
Dziś bede miał gaznik od 017 ( sprawnej :wink: ) to przełożę i zobaczę co sie będzie działo.
Chodzi mi po głowie pomysł żeby kupić chińska piłę (najtańsza jaka jest)bo muszę do piątku las wyczyścić. A jeśli sie ona zepsuje to oddać na gwarancje i dadzą nowa, do lekkich prac może sie nada. :evil:
 
     
Dodek 
...

Motocykl: mz cbr
Pomógł: 88 razy
Wiek: 28
Dołączył: 31 Lip 2011
Posty: 2201
Skąd: Mielec
Wysłany: 2012-12-03, 16:06   

Z chinskim szmelcem to daj sobie spokoj od razu, mam pyt starą masz tą piłe?
ew sprawdzałes swiece i czy czasami nie odpadł z wew kapturka ten drucik?
Ale raczej na 99% to wina gaźnika - u mnie ta awaria wystapila po ok 6 czy 7 latach , idz do serwisu a
_________________
Etz 250 -> Sc33 ->Dl650-> F4i +RN09->f4i->CBF liter
 
     
Mario-150 


Motocykl: ETZ 150 '90 sv 650
Pomógł: 6 razy
Wiek: 27
Dołączył: 26 Sie 2011
Posty: 329
Skąd: Białystok
Wysłany: 2012-12-03, 16:35   

Piła ma bite 7 lat,
Chinszczyzny kupować nie będę, wybiłem se ten pomysł z głowy.
Czy to że jak przechylam piłe tak mocno do przodu i ona zwiększa obroty ( łańcuch sie zaczyna kręcić) to dobrze czy zle , bo nie wiem :roll:

[ Dodano: 2012-12-03, 16:35 ]
Piła ma bite 7 lat,
Chinszczyzny kupować nie będę, wybiłem se ten pomysł z głowy.
Czy to że jak przechylam piłe tak mocno do przodu i ona zwiększa obroty ( łańcuch sie zaczyna kręcić) to dobrze czy zle , bo nie wiem :roll: ??
 
     
nicek27 
Janka najmłodszy


Motocykl: Elefant 750
Pomógł: 8 razy
Wiek: 33
Dołączył: 22 Wrz 2008
Posty: 336
Skąd: Frankfurt/M
Wysłany: 2012-12-03, 23:28   

Jeśli na wolnych pracuje, a ciąć nie chce, proponowałbym zajrzeć do cylindra. Obejrzeć dokładnie czy jakichś rys nie ma itp. Nie jest to jakoś dużo roboty i myślę, że w tym samym czasie zamiast pisania na forum byś to ładnie ogarnął i miał pogląd na wszystko. To jest tylko 2t, więc możliwości wiele nie ma.
Z łatwiejszych opcji to DOBRE ogarnięcie gaźnika(co trzeba robić bardzo uważnie). Są tam te 2 śrubki od regulacji, to było próbować ustawić książkowo, potem coś pół obrotu tu, pół tam.
Ja od tego zaczynałem w 240` , ale skończyło się na remoncie z powodu gównianego paliwa z wiejskiej stacji.
:piwo:
_________________
Cagiva Elefant 944ie Lucky Explorer
https://picasaweb.google.com/107252283990395642670/CagivaElefant7506B
Podczas jazdy zepsuć może się tylko pogoda!
Cagiva Elefant 650 86`
Yamaha XT 600 Tenere 87`
Honda XL250S 82`
Brakuje ładnej ETZ. Najlepiej 251 na elektroniku.
 
 
     
Mycek123 
Zlotowicz
ETZ 150


Motocykl: ETZ 150
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Sty 2009
Posty: 316
Skąd: Łebcz
Wysłany: 2015-04-22, 18:38   Stihl MS 180 małe zatarcie

Witam. Posiadam pilarkę Stihl MS 180 i mi sie pioruna przytarła lekko. Czy moglibyście ocenic po fotkach czy cylek sie jeszcze nada do czegos czy na złom? Tłok to wiadomo że złom ale foto wrzuce.

Pozdrawiam :piwo:




_________________
W garażu :

ETZ 150 SIMSON S51 KOMAR 2350 FZS1000 BMW E46 320d
Ostatnio zmieniony przez Mycek123 2015-04-22, 18:45, w całości zmieniany 1 raz  
 
 
     
wołek 

Motocykl: MZ ES 250/2,TS 150
Pomógł: 5 razy
Wiek: 39
Dołączył: 19 Sie 2012
Posty: 145
Skąd: Łosice
Wysłany: 2015-04-22, 18:40   

Mycek123, zdjęcia nie działają
 
     
Mycek123 
Zlotowicz
ETZ 150


Motocykl: ETZ 150
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Sty 2009
Posty: 316
Skąd: Łebcz
Wysłany: 2015-04-22, 18:46   

Już poprawione. co prawda zdjęcia szału nie robią ale może coś zobaczycie :)
_________________
W garażu :

ETZ 150 SIMSON S51 KOMAR 2350 FZS1000 BMW E46 320d
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Copyright © 2004-2015 MZ KLUB POLSKA
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 15