» SZUKAJ
» FAQ
» ALBUM
» UŻYTKOWNICY
» REJESTRACJA
» REGULAMIN



 Ogłoszenie 

Zakończenie sezonu 2019


Poprzedni temat «» Następny temat
Właściwe napięcie ładowania ETZ
Autor Wiadomość
Huberto 
Renegat


Motocykl: Made in DDR
Pomógł: 46 razy
Wiek: 29
Dołączył: 21 Lut 2006
Posty: 1549
Skąd: Szczytno
Wysłany: 2012-05-19, 19:10   

Regulator od Poldka założony. Po odpaleniu lampka od razu zgasła. Jest sporo lepiej, ale jeszcze chyba nie idealnie. Wartości jakie wskazał woltomierz:
Bez obciążenia:
1100rpm - 12.8V
3000rpm - 13.8V
5000rpm - 14.0V
Z włączonymi światłami:
1100rpm - 12.3V
3000rpm - 13.3V
5000rpm - 13.8V
Wydaje mi się, że ładowanie powinno być na poziomie 14-14.5V. Dla porównania jakie Wy macie ładowanie?
Pozdrawiam! :piwo:
_________________
TS 250 1973r. ES 250/2 1972r. była piękna ETZ 250e...
XJ 600N
"Ssanie.... bez ssania...."
 
 
     
sIaj 


Motocykl: ES 250/2
Pomógł: 94 razy
Wiek: 33
Dołączył: 14 Paź 2004
Posty: 1953
Skąd: okolice Zakopanego
Wysłany: 2012-05-19, 19:23   

Przy 1000 obr. nie będzie nigdy pełnego napięcia, alternator musi się trochę kręcić szybciej.
Zobacz tutaj http://www.youtube.com/watch?v=mrmlfLTcS9U
_________________
Wykonuję różną elektronikę pojazdową.Układy zapłonowe, alternatory z CDI, regulatory, obrotomierze, instalacje itd. Masz pytania? Pisz!

SofCHJanek@wp.pl / gg: 9740097 Gość zapraszam odwiedź mój kanał http://www.youtube.com/user/sofchjanek
 
 
     
Huberto 
Renegat


Motocykl: Made in DDR
Pomógł: 46 razy
Wiek: 29
Dołączył: 21 Lut 2006
Posty: 1549
Skąd: Szczytno
Wysłany: 2012-05-22, 13:36   

Wiadomo, że obroty muszą być wyższe od wolnych, z tym, że u Ciebie przy wyższych obrotach jest ładowanie na poziomie 14.2-14.3, u mnie maksymalnie pokazuje 14.05V i myślę, że w skrajnych przypadkach (włączone światła drogowe, stop i kierunkowskaz) może nie doładowywać akumulatora. Wczoraj właśnie tak miałem, że musiałem dodać gazu, bo moto poniżej 2300rpm, zaczęło gasnąć (tak jakbym wyłączył zapłon), gwałtownie dodałem gazu i ożyło (był na światłach drogowych, podczas dojeżdżania do krzyżówki). Akumulator kupiłem nowy Varty w zeszłym roku, 9Ah. Czy ładowanie na tym poziomie który mam może nie doładowywać akumulatora?
Pozdrawiam! :piwo:
_________________
TS 250 1973r. ES 250/2 1972r. była piękna ETZ 250e...
XJ 600N
"Ssanie.... bez ssania...."
 
 
     
stachu272 
Stachu

Motocykl: mz etz 250
Pomógł: 5 razy
Wiek: 29
Dołączył: 04 Wrz 2010
Posty: 136
Skąd: Biskupnica/Człuchów
Wysłany: 2012-05-22, 14:52   

Kasten, nie masz się czym martwić. Ja mam od około 3000 RPM 14,4, a po włączeniu świateł 13,8 tak jak u Ciebie.
_________________
http://forum.mz-klub.pl/viewtopic.php?t=23265
 
 
     
Huberto 
Renegat


Motocykl: Made in DDR
Pomógł: 46 razy
Wiek: 29
Dołączył: 21 Lut 2006
Posty: 1549
Skąd: Szczytno
Wysłany: 2012-05-22, 15:59   

Chyba najlepiej będzie jak zrobię trochę km, będzie pewne czy przypadkiem niedoładowywuje :)
Pozdrawiam! :piwo:
_________________
TS 250 1973r. ES 250/2 1972r. była piękna ETZ 250e...
XJ 600N
"Ssanie.... bez ssania...."
 
 
     
stachu272 
Stachu

Motocykl: mz etz 250
Pomógł: 5 razy
Wiek: 29
Dołączył: 04 Wrz 2010
Posty: 136
Skąd: Biskupnica/Człuchów
Wysłany: 2012-05-22, 16:30   

Z początku po wymianie szczotek miałem około 14V,
_________________
http://forum.mz-klub.pl/viewtopic.php?t=23265
 
 
     
Dodek 
...

Motocykl: mz cbr
Pomógł: 88 razy
Wiek: 23
Dołączył: 31 Lip 2011
Posty: 2172
Skąd: Mielec
Wysłany: 2012-05-22, 23:13   

ra2 mozna chyba stuningować- po odkreceniu srubki mocującej blaszke alu za plytce elektronicznej jest potencjometr .....
_________________
Etz 250 -> Sc33 ->Dl650-> F4i +RN09->f4i
 
     
michal111 

Motocykl: etz 150
Pomógł: 11 razy
Wiek: 26
Dołączył: 14 Mar 2010
Posty: 158
Skąd: mazowieckie
Wysłany: 2012-05-23, 11:29   

No u mnie 1300 obrotów 14,5V- bez obciążenia. Z obciążeniem trochę mniej 14,1-14,2 V. Też mam regulator od poloneza- jezpol
Kasten sprawdź innym miernikiem, może ten Twój już się rozkalibrował.
 
     
Huberto 
Renegat


Motocykl: Made in DDR
Pomógł: 46 razy
Wiek: 29
Dołączył: 21 Lut 2006
Posty: 1549
Skąd: Szczytno
Wysłany: 2012-05-23, 12:23   

Cytat:
Kasten sprawdź innym miernikiem, może ten Twój już się rozkalibrował.

Miernik nowy, pierwszy raz użyty :P Spróbuję jeszcze rozkręcić ten regulator od Trapeza i zobaczymy.
Pozdrawiam! :piwo:
_________________
TS 250 1973r. ES 250/2 1972r. była piękna ETZ 250e...
XJ 600N
"Ssanie.... bez ssania...."
 
 
     
Chinczyk 
Nowicjusz

Motocykl: MZ ETZ 150e '90r
Pomógł: 31 razy
Wiek: 24
Dołączył: 10 Maj 2010
Posty: 501
Skąd: Okolice Brzozowa
Wysłany: 2012-06-13, 16:01   

Pozwolę sobie dopisać swój problem do tematu.
Na wolnych obrotach mam ładowanie rzędu 12,1 V
Przy dodawaniu gazu spada do 11,7 V
Przy wyższych obrotach 12,4- 12,5 V
Te wartości są bez obciążenia tj. włączonych świateł!
Na starcie wiem, że do wymiany jest akumulator.
Ale czym może być spowodowane tak niskie ładowanie?
Wyminione:
- diody prostownicze
- regulator (na Jezpola)
Co może być przyczyną tak słabego ładowania? Jak duże szanse są na to, że uszkodzona jest jedna bądź dwie diody na mostku?
_________________
Pomogłem? Kliknij "pomógł"!
 
 
     
kosior30 
Klubowicz
Łysy JWP


Motocykl: MZ ETZ 250e '87
Pomógł: 136 razy
Wiek: 32
Dołączył: 25 Maj 2009
Posty: 6487
Skąd: Żyrardów
Wysłany: 2012-06-13, 18:25   

Chinczyk napisał/a:
Co może być przyczyną tak słabego ładowania?


To nie jest słabe ładowanie, tylko jego całkowity brak. Szukaj po kolei, na odległość nikt Ci jej nie uleczy...
_________________
Motor to masz w pralce! ||| "Prawdziwy facet poci się olejem, jak rozdzielacz w Bizonie" :) ||| Spirit: "Jak odpalisz moją MZtę jestem twój"
"Jawa is made for repairing, MZ is made for riding"
"Smutne jest to, że wy, Polacy macie taki problem z alkoholem"
 
 
     
Chinczyk 
Nowicjusz

Motocykl: MZ ETZ 150e '90r
Pomógł: 31 razy
Wiek: 24
Dołączył: 10 Maj 2010
Posty: 501
Skąd: Okolice Brzozowa
Wysłany: 2012-06-13, 19:26   

Jak to całkowity brak ładowania skoro napięcie rośnie wraz ze wzrostem obrotów silnika? :?
_________________
Pomogłem? Kliknij "pomógł"!
 
 
     
Binladen 
ETZ'ciarz


Motocykl: MZ ETZ 150
Pomógł: 28 razy
Wiek: 25
Dołączył: 20 Lip 2010
Posty: 764
Skąd: Częstochowa
Wysłany: 2012-06-13, 20:16   

Cytat:
Przy dodawaniu gazu spada do 11,7 V
Przy wyższych obrotach 12,4- 12,5 V




No to w końcu rośnie czy maleje? :klnie:
_________________

 
 
     
Chinczyk 
Nowicjusz

Motocykl: MZ ETZ 150e '90r
Pomógł: 31 razy
Wiek: 24
Dołączył: 10 Maj 2010
Posty: 501
Skąd: Okolice Brzozowa
Wysłany: 2012-06-13, 22:17   

Jak dam gazu (obroty zaczynają rosnąć) to na chwilę napięcie spadnie (około niespełna sekundy) i gdy obroty są ponad 3 tyś to napięcie zaczyna rosnąć i jest 12,5 V.
_________________
Pomogłem? Kliknij "pomógł"!
 
 
     
Jendrus102 


Motocykl: ETZ 150
Pomógł: 3 razy
Wiek: 28
Dołączył: 15 Maj 2008
Posty: 12
Skąd: Kielce / Skarżysko
Wysłany: 2012-06-13, 23:04   

regulator ci padł przerabiałem to miesiąc temu. Jak odpaliłem weterana bez świateł nawet na wolnych obrotach napięcie ładowania było ok gdy zapaliłem światła nawet na wysokich obrotach napięcie spadało do 12v i rozwalało aku. Po zmianie regulatora działa wszytko pięknie ładowanie nawet ze światłami na wolnych obrotach wynosi 14v na obrotach dochodzi do 14.7v. Dodam że ma regulator mechaniczny.
 
     
Chinczyk 
Nowicjusz

Motocykl: MZ ETZ 150e '90r
Pomógł: 31 razy
Wiek: 24
Dołączył: 10 Maj 2010
Posty: 501
Skąd: Okolice Brzozowa
Wysłany: 2012-06-14, 06:09   

A to bardzo dziwne...już drugi elektryczny z rzędu...jeśli to naprawdę regulator to muszę coś w instalacji mieć źle...na dniach przelecę instalację i kupię 3 regel...jak tak dalej pójdzie to będę miał całą kolekcję tych regulatorów. :roll:
_________________
Pomogłem? Kliknij "pomógł"!
 
 
     
czochu 
typowy wariat


Motocykl: Gsxr1000 k9,etz251
Pomógł: 22 razy
Wiek: 27
Dołączył: 20 Lip 2009
Posty: 2023
Skąd: Grochowa-Piaseczno
Wysłany: 2017-07-12, 13:47   

Pany taka atrakcja. Mam ładowanie identyczne jak autor tematu czyli, max 14v, na światłach 13,8v(wysokie obr.) akumulator ciągle trzyma napięcie 13v i jest to nowy aku. , motocykl normalnie działa jedynie co jakiś czas klakson ledwo co żyje pomimo napięcia 13v na akumulatorze, po odpaleniu gdy nastąpi ładowanie problem ustaje lub po podładowaniu prostownikiem akumulatora problem znika, klakson działa normalnie. Akumulator 9ah czy może być za duży i go nie doładowywuje czy ładownie jest zbyt słabe ? łądowanie po przekroczeniu 2tyś oscyluje na poziomie 13,5 , zaś przy 4tyś obr. 14v :roll: regulator napięcia by Siaj
_________________
-Jeszcze raz byś mnie pierdolnął młotem w łep >
a bym puścił świnie ! :3
komar>wsk175>mz 250,251>sv650Nx2,1000x3>gsxr1000k6,k8 > etz 251 + gsxr 1000 k9
 
     
EndriuBis 

Motocykl: MZ ETZ 150
Wiek: 51
Dołączył: 23 Maj 2017
Posty: 100
Skąd: Rzeszów
Wysłany: 2017-07-12, 14:26   

Przede wszystkim to chyba coś z twoim woltomierzem jest nie tak. Naładowany AKU powinien mieć około 12,5 V - 12,6 V. 13 V to może mieć dosłownie przez chwilę zaraz po odłączeniu od ładowania.
_________________
"Życie jest piękne, złe są tylko chwile"

ks. Jan Kaczkowski (1977 - 2016)
 
     
wojtek.mz 
Ekipa PMI


Motocykl: MZ
Pomógł: 85 razy
Wiek: 45
Dołączył: 14 Gru 2010
Posty: 2833
Skąd: powiat PMI

Wysłany: 2017-07-12, 14:55   

czochu napisał/a:
Akumulator 9ah czy może być za duży i go nie doładowywuje
Nie jest za duży, ja od kilku lat mam takiego i jest ok.
_________________
ES 250/2-1970r,ETZ 250-1989r MILICYJNA, ETZ 250-1981r, ETZ 250-1984r GESPANN, ETZ 250-1988r, ETZ 150-1989r teraz 125, SKORPION TOUR-1996r
 
     
czochu 
typowy wariat


Motocykl: Gsxr1000 k9,etz251
Pomógł: 22 razy
Wiek: 27
Dołączył: 20 Lip 2009
Posty: 2023
Skąd: Grochowa-Piaseczno
Wysłany: 2017-07-12, 15:11   

Po włączeniu zapłonu spada do 12.7v ale jak przykładam do samego odłączonego aku to pokazuje 13v a holera wie może i jakiś trefny ten miernik :roll: ogólnie to chyba panikuje bo jak tak pyrkam na bezdrożach to może troche słabnąć zaś na trasie jest ok
_________________
-Jeszcze raz byś mnie pierdolnął młotem w łep >
a bym puścił świnie ! :3
komar>wsk175>mz 250,251>sv650Nx2,1000x3>gsxr1000k6,k8 > etz 251 + gsxr 1000 k9
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz załączać pliki na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Copyright © 2004-2015 MZ KLUB POLSKA
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 13